Перейти к содержимому


Фото

Проблемы с каспером!


4 ответов в этой теме

#1 golax

golax

    Лейтенант

  • Members
  • PipPipPipPipPip
  • 339 сообщений
  • Город:всегда рядом
  • Интересы:убить её - лень.

Отправлено 29 сентября 2007 - 14:13

Раньше при загрузке, так же как и у всех появляется в правой панели ярлык каспера. Теперь у меня при загрузке он постоянно пишет что он уже включен, при этом ярлыка нет.. где можно его было перед входом в сеть вкл/откл.. CS-Source не работает (P.S.- до этого проблем не было.), переустановил то же показывает ошибку. Боюсь как бы винт в скором времени не слетел! КАV- тоже переустанавливал- ни хрена, все то же самое.
КАКИЕ МНЕНИЯ!!!

#2 oryth

oryth

    Поручик

  • Members
  • Pip
  • 19 сообщений

Отправлено 29 сентября 2007 - 20:43

возможно чтото с реестром

#3 golax

golax

    Лейтенант

  • Members
  • PipPipPipPipPip
  • 339 сообщений
  • Город:всегда рядом
  • Интересы:убить её - лень.

Отправлено 29 сентября 2007 - 21:48

Подсказал, спасибо! Просто конкретней, я же не смогу это сам решить. Что делать-то, или не делать?

#4 Den

Den

    Сержант

  • Members
  • PipPip
  • 104 сообщений

Отправлено 12 октября 2007 - 01:33

проверь либо на вирусы чем-нибудь не требующим исталляции типа cureit,а потом прогони прогой проверки системы, например Desktop Maestro (http://mom.nnm.ru/de...full_key_rus_1_ ,прямая ссылка - http://rapidshare.co...7/Desktop_M.rar - версия правда вроде старая). типичная схема чуть почистить глюкавую винду ))
--------------------------------------------------------
смысл жизни в том, чтобы его искать...

#5 golax

golax

    Лейтенант

  • Members
  • PipPipPipPipPip
  • 339 сообщений
  • Город:всегда рядом
  • Интересы:убить её - лень.

Отправлено 12 октября 2007 - 19:53

Все, уже нормально работает, после двух преустановок Каспера, дефрагметации и чистки. :rolleyes:



Ответить



  


0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых