Перейти к содержимому


Фото

Проблема..


60 ответов в этой теме

#1 Boss

Boss

    Прапор с продовольственного склада

  • Members
  • PipPipPipPip
  • 242 сообщений
  • Город:Оттуда...
  • Интересы:карты, деньги и два ствола

Отправлено 02 Февраль 2007 - 15:06

недавно взял системник с нуля установил винду все проги ну как
обычно и началось.. комп фактически перезагружается в час 1 раз
минимум или просто виснет прям на раб. столе((,
перезагрузка так же возникает при полной проверке компа антивирусником.. может была у
кого проблема такого типа хотелось бы узнать чё делать я уже всё
перепробовал.. вроде дело не в перегреве вообщем подскажите плз.
что это может быть и как с этим бороться, понятное дело причин может быть масса, но всё же


#2 Scsi

Scsi

    Сержант

  • Members
  • PipPip
  • 133 сообщений
  • Город:Zheleznogorsk

Отправлено 02 Февраль 2007 - 15:19

1. Выложи точную конфигурацию компьютера.

2. Возможные причины:
----------- 1. бракованыймаломощный БП;
----------- 2. битая оперативная.

3. Маловероятные причины:
---------- 1. BAD-блок на HDD(ударили при транспортировке);
---------- 2. вредоносное ПО;
---------- 3. перегрев ЦП (провод заклинил вентилятор, неплотный контакт радиатора с ЦП, в следствии надлома крепления при транспортировке).

4. Редковстречающиеся причины:
---------- 1. Перегревается видеоадаптер.

5. Сверхестественные прицины:
---------- 1. Магнитные бури :) ;
Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную.
Ин. 3:16

#3 Linkin Park

Linkin Park

    Старшина

  • Members
  • PipPipPip
  • 169 сообщений
  • Город:ВСЕ МЫ ОТ ТУДА
  • Интересы:Linkin Park

Отправлено 02 Февраль 2007 - 16:22

недавно взял системник с нуля установил винду все проги ну как
обычно и началось.. комп фактически перезагружается в час 1 раз
минимум или просто виснет прям на раб. столе((,
перезагрузка так же возникает при полной проверке компа антивирусником.. может была у
кого проблема такого типа хотелось бы узнать чё делать я уже всё
перепробовал.. вроде дело не в перегреве вообщем подскажите плз.
что это может быть и как с этим бороться, понятное дело причин может быть масса, но всё же

Скорее всего это БП..но возможен и перегрев проца или видеокарты!!!

#4 Boss

Boss

    Прапор с продовольственного склада

  • Members
  • PipPipPipPip
  • 242 сообщений
  • Город:Оттуда...
  • Интересы:карты, деньги и два ствола

Отправлено 02 Февраль 2007 - 16:47

кофигурация сис-ка не точная т.к. не дома я сейчас не помню всё в точности.

БП 400W
ddr2 512 mb 2 штуки
radeon x1900 gt 256 mb
атлон 64 2гц 3800 core duo (что-то вроде этого)
материнка инфорс 5 модель не помню её..
2 hdd по 80gb с разными разъёмами под питание(баракудовские)


#5 apollon

apollon

    Маршал

  • Members
  • PipPipPipPipPipPipPipPip
  • 1 033 сообщений
  • Город:Гора Олимп
  • Интересы:Заставлять смертных страдать!

Отправлено 02 Февраль 2007 - 17:21

кофигурация сис-ка не точная т.к. не дома я сейчас не помню всё в точности.

БП 400W
ddr2 512 mb 2 штуки
radeon x1900 gt 256 mb
атлон 64 2гц 3800 core duo (что-то вроде этого)
материнка инфорс 5 модель не помню её..
2 hdd по 80gb с разными разъёмами под питание(баракудовские)

То есть один винт - IDE,а второй SATA?
Если так,то возможно северный мост.
Хочешь мира - готовься к войне!

Посылаю своим недругам луч любви и всепрощения. Пусть он спалит вас дотла, уроды!©

#6 Boss

Boss

    Прапор с продовольственного склада

  • Members
  • PipPipPipPip
  • 242 сообщений
  • Город:Оттуда...
  • Интересы:карты, деньги и два ствола

Отправлено 02 Февраль 2007 - 17:41

кофигурация сис-ка не точная т.к. не дома я сейчас не помню всё в точности.

БП 400W
ddr2 512 mb 2 штуки
radeon x1900 gt 256 mb
атлон 64 2гц 3800 core duo (что-то вроде этого)
материнка инфорс 5 модель не помню её..
2 hdd по 80gb с разными разъёмами под питание(баракудовские)

То есть один винт - IDE,а второй SATA?
Если так,то возможно северный мост.


да один с IDE другой с SATA.. пробовал отключать один hdd все равно виснет или перезагрузка.

#7 Scsi

Scsi

    Сержант

  • Members
  • PipPip
  • 133 сообщений
  • Город:Zheleznogorsk

Отправлено 02 Февраль 2007 - 18:10

...материнка инфорс 5 модель не помню её...


Если у тебя материнска плата MSI K9N ULTRA 2F или K9N NE, то

Серьёзное замечание по платам Ultra и SLi:
Материнские платы, чьи серийный номера начинаются со следующих цифр имеют, некоторые проблемы с работоспособностью:
601-7250-040; 601-7250-050; 601-7250-080.
Платы K9N Ultra и K9N SLi имеют свойство самопроизвольно выключаться. Чаще всего материнская плата отключается в ситуации, когда происходит передача больших объёмов данных, например, при копировании файлов по сети или записи дисков. Кроме того, была обнаружена несовместимость этих материнских плат с некоторыми процессами AMD Athlon 64 X2. Наиболее часто срабатывающий способ, позволяющий избавиться от спонтанных отключений материнской платы - перевод режима работы IDE канала в BIOS из режима AUTO в режим UDMA0. Есть и ещё один способ, полностью разрешающий проблемы с материнскими платами, но после того, как Вы им воспользуетесь, Вас лишат гарантии. Заключается он в замене конденсатора C565, который и был признан виновным во всех бедах.
Если заниматься шаманством с IDE-контроллером и, тем более, перепаивать конденсатор Вам неохота - сверьте номер Вашей материнской платы с опубликованными выше и смело несите её дилеру MSI для замены.


Overclockers.ru
Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную.
Ин. 3:16

#8 UnDead

UnDead

    Капитан

  • Members
  • PipPipPipPipPipPip
  • 430 сообщений
  • Город:ZH
  • Интересы:хз

Отправлено 02 Февраль 2007 - 18:41

у меня было подобное вис безбожно но решил проблему я проще.
у меня перегревалась видюха и винты.
короче я поменял корпус на midi tower, а был mini tower. короче при маленьком корпусе скапливалось много горячего воздуха поэтому и вис.

так что если корпус маленький поппробуй поставить побольше
I know why you blame me!..

#9 Boss

Boss

    Прапор с продовольственного склада

  • Members
  • PipPipPipPip
  • 242 сообщений
  • Город:Оттуда...
  • Интересы:карты, деньги и два ствола

Отправлено 02 Февраль 2007 - 21:35

[quote="Scsi"][quote]...материнка инфорс 5 модель не помню её...[/quote]

Если у тебя материнска плата MSI K9N ULTRA 2F или K9N NE

материнка вот S-AM2 GIGABYTE M55S-S3(nForce 550)

#10 Штопор

Штопор

    Рядовой

  • Members
  • Pip
  • 34 сообщений

Отправлено 03 Февраль 2007 - 00:52

Попробуй раскрыть системный блок. Перезагружается ли тогда?

#11 DDN|Mazafaka

DDN|Mazafaka

    Бруктундук

  • Members
  • PipPipPipPipPipPipPip
  • 738 сообщений
  • Пол:Мужчина
  • Город:Зародился в недрах седьмого галактического солнца слева от моей собственной мысли
  • Интересы:Ментальная репликация

Отправлено 03 Февраль 2007 - 02:53

атлон 64 2гц 3800 core duo

%) Где такое чудо купил? :-D

Я - метаэквивалайтерное состояние сознания и прорыв в осуществлении трансцендентных актов насилия над объективной реальностью.


#12 Boss

Boss

    Прапор с продовольственного склада

  • Members
  • PipPipPipPip
  • 242 сообщений
  • Город:Оттуда...
  • Интересы:карты, деньги и два ствола

Отправлено 03 Февраль 2007 - 03:09

атлон 64 2гц 3800 core duo

%) Где такое чудо купил? :-D


да блин я в это время на работе был и как в точности написать
я не знал, Дим а вот где покупал нескажу, неважно.
:)

#13 Boss

Boss

    Прапор с продовольственного склада

  • Members
  • PipPipPipPip
  • 242 сообщений
  • Город:Оттуда...
  • Интересы:карты, деньги и два ствола

Отправлено 03 Февраль 2007 - 03:11

Попробуй раскрыть системный блок. Перезагружается ли тогда?


перед тем как впервый раз включить системник этот я снял левую
крышку, короче ниразу закрытым при мне это системник не включался).


#14 DDN|Mazafaka

DDN|Mazafaka

    Бруктундук

  • Members
  • PipPipPipPipPipPipPip
  • 738 сообщений
  • Пол:Мужчина
  • Город:Зародился в недрах седьмого галактического солнца слева от моей собственной мысли
  • Интересы:Ментальная репликация

Отправлено 03 Февраль 2007 - 03:20

атлон 64 2гц 3800 core duo

%) Где такое чудо купил? :-D


да блин я в это время на работе был и как в точности написать
я не знал, Дим а вот где покупал нескажу, неважно.
:)

Отсоедени ка то, что сам дообвешивал, и в штатной конфигурации прогони. Так же проверь, мож у тебя на этой ветке электропитания электроприборов коловата на 2-3 весит ? ;)

Я - метаэквивалайтерное состояние сознания и прорыв в осуществлении трансцендентных актов насилия над объективной реальностью.


#15 Александр Кашин

Александр Кашин

    Танкист

  • Members
  • PipPipPipPipPipPipPip
  • 760 сообщений
  • Пол:Мужчина
  • Город:Fe-City - город мой родной
  • Интересы:Экстрим-спорт, Легкая Атлетика, Hi-Tech - технологии

Отправлено 04 Апрель 2007 - 17:09

пацаны, та же самая проблема! Презагружается! Иногда неизвестно по какой причине, иногда заметил закономерности:
п.1. Раньше ресетил, если захожу в определенную папку на cwindows
п.2. Сейчас в играх вылетает иногда
п.3. Также перегружается, если одновременно включаю выделенку и соединяюсь локально через модем с другим челом.
п.4. Иногда, если при включенной выделенке включаю прогу BWmeter/
п.5 ВСЕГДА перегружает, если ставлю два винта или меняю CD-ROM на другой.
Кароче полный истец!!!

Конфигурация компа:
*Мать: ASUS P5GV-MX
*Видюха: PCI-E ASUS (Nvidia EN Geforce 7300 GS)/64 bit/DDR
Оперативка: 512, хз
*Проц: CELERON :[ D-346 Socket 775/ 3.06 GHz
Блок пит.: не знаю, но староватый наверно.
Глюки начались после смены старых деталей на те, которые отмечены звёздочкой.:`(
Лично моё мнение - БЛОК ПИТАНИЯ ! Подскажите плиз!!! МОжет ещё че может быть!
[size=16]Да, и ещё. :`(
http://www.linkmoney.dax.ru - мой сайт о заработке в интернете

#16 vladimirg

vladimirg

    Старшина

  • Members
  • PipPipPip
  • 174 сообщений

Отправлено 04 Апрель 2007 - 18:30

[quote]пацаны, та же самая проблема! Презагружается! Иногда неизвестно по какой причине, иногда заметил закономерности:
п.1. Раньше ресетил, если захожу в определенную папку на cwindows
п.2. Сейчас в играх вылетает иногда
п.3. Также перегружается, если одновременно включаю выделенку и соединяюсь локально через модем с другим челом.
п.4. Иногда, если при включенной выделенке включаю прогу BWmeter/
п.5 ВСЕГДА перегружает, если ставлю два винта или меняю CD-ROM на другой.
Кароче полный истец!!!

Конфигурация компа:
*Мать: ASUS P5GV-MX
*Видюха: PCI-E ASUS (Nvidia EN Geforce 7300 GS)/64 bit/DDR
Оперативка: 512, хз
*Проц: CELERON :[ D-346 Socket 775/ 3.06 GHz
Блок пит.: не знаю, но староватый наверно.
Глюки начались после смены старых деталей на те, которые отмечены звёздочкой.:`(
Лично моё мнение - БЛОК ПИТАНИЯ ! Подскажите плиз!!! МОжет ещё че может быть!
[size=16]Да, и ещё.
Скорее всего тупо не хватает питания, у меня еще перезагружался иногда, когда стояла функция выключения компа при перегреве, кулер не тянул. Но у тебя скорее всего блок.
Живи, (урезано цензурой) и будь здоров!!! :roll3:

#17 Hedgehog

Hedgehog

    Ежик... Добрый Ежик

  • Members
  • PipPipPipPipPipPipPip
  • 526 сообщений
  • Город:Сейчас в Москве

Отправлено 04 Апрель 2007 - 21:56

2 Александр Кашин

Так, на всякий случай... Ты винду после смены материнки перебивал? Если да, то проблема скорей всего в блоке питания.
Fighting for the peace is like fucking for the virginity.

#18 Nickeria

Nickeria

    Лейтенант

  • Members
  • PipPipPipPipPip
  • 309 сообщений
  • Город:Vault City

Отправлено 04 Апрель 2007 - 22:03

У меня машина начинает перезагружаться только при забитом пылью кулере, чего у тебя быть не должно, если комп новый :)

#19 sashock

sashock

    Сержант

  • Members
  • PipPip
  • 110 сообщений
  • Пол:Мужчина
  • Город:made in RUSSIA
  • Интересы:Stargate Atlantis-fan

Отправлено 04 Апрель 2007 - 22:41

кофигурация сис-ка не точная т.к. не дома я сейчас не помню всё в точности.

БП 400W
ddr2 512 mb 2 штуки
radeon x1900 gt 256 mb
атлон 64 2гц 3800 core duo (что-то вроде этого)
материнка инфорс 5 модель не помню её..
2 hdd по 80gb с разными разъёмами под питание(баракудовские)

То есть один винт - IDE,а второй SATA?
Если так,то возможно северный мост.


да один с IDE другой с SATA.. пробовал отключать один hdd все равно виснет или перезагрузка.


----------------------------------------------------------------------------
поставь джампер на сата винте в режим 1.5
в биосе иде/ата режим в совместимость с вин 2000/НТ
планки оперативы поменяй местами
и установи АМД хотфикс (он есть на диске ..авто установкой не ставится)
не играю в игры....наверное,если и играю,то в безсознательном состоянии))

Размещенное изображение

#20 Я

Я

    Рядовой

  • Members
  • Pip
  • 42 сообщений
  • Город:Железногорск>>Москва.

Отправлено 04 Апрель 2007 - 22:51

у меня такое было, причиной была материнка. в сервис отнес усе поменяли)
Дети цветы жизни, либо в землю либо в воду.
Размещенное изображение



Ответить



  


0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых